3ds Max : vray 3.40.01 hatasi

vray 3.40.01 hatasi
aleesherkan serenliAvatar

1-this crack requires a clean 3.10.01 installation
2-resting render setting isnecessary in some old vray scenes and its not a bug in the crack this can be done by changing the current renderer to scanline renderer then selecting vray 3.40.01 again
3-read the fucking manual
4-embree option should be aways turned on
5-some plugins like forest pack version 4.3.6 is not compatible with this vray and this is not a bug in the crack


2017-08-13 12:26:30
  • Offline
  • Erkek
1) bu crack temiz
cumciaytac demirAvatar

1) bu crack temiz bir 3.10.01 yüklemesi gerektiriyor

2) bazı eski vray sahnelerinde sorun yaratabiliyormuş, bug değilmiş, scanline render seçip daha sonra 3.40.01 i tekrar seçersen düzelirmiş

3) Lanet olası fedareller

4) Embree seçeneği herzaman açık olmalıdır

5) bazı yamalar (forest pack 4.3.6v gibi) bu vray sürümü ile uyumlu değildir ve bu bug değilmiş

6) armut piş ağzıma düş, 


2017-08-14 17:42:26
  • Offline
  • Erkek